Search found 1 match

by ration
18 Mar 2013, 16:13
Forum: Themes and plugins
Topic: Google Reader theme
Replies: 62
Views: 46069

Re: Google Reader theme

Tried this from master, enabling this on Postgresq 8.4 will break updates: PHP Warning: pg_query(): Query failed: ERROR: syntax error at end of input LINE 4: AND owner_uid = ^ in /include/db.php on line 56 Query <i>UPDATE ttrss_user_prefs SET value = 'true' WHERE pref_name = 'COMBINED_DISPLAY_MODE' ...

Go to advanced search