Search found 1 match

by Hermit
20 Mar 2013, 08:35
Forum: Knowledge Base
Topic: Error in update.php & update_daemon2.php CRON
Replies: 13
Views: 9596

Re: Error in update.php & update_daemon2.php CRON

I had to do what Erik mentioned but I also had to point PHP 5.3 at my php.ini instead of the host server's ini. GoDaddy uses fastcgi to provide PHP 5.3 and that doesn't help you when you're using cron/ssh. It can be a bit confusing. GoDaddy's PHP 5.3 has magic quotes turned on which can be a bit ann...

Go to advanced search