Search found 1 match

by 1of16
23 Jul 2013, 10:40
Forum: Themes and plugins
Topic: Auth_LDAP Support thread
Replies: 20
Views: 20308

Re: Auth_LDAP Support thread

you tried to update the auth_ldap plugin? here you can get the new, hopefully working, version: https://github.com/hydrian/TTRSS-Auth-LDAP/tree/master/plugins/auth_ldap I don't know, if its important, but there is another error maybe: "Plugin auth_ldap is not compatible with current API version...

Go to advanced search