Search found 1 match

by rdgx
07 Oct 2014, 01:29
Forum: Themes and plugins
Topic: Hootsuite plugin
Replies: 8
Views: 7104

Re: Hootsuite plugin

Hi, I have some problems with hootsuite & ttrss 1.13. the < Plugin hootsuite is not compatible with current API version (need: 2, got: 1) > so I put this code at the end of hootsuite/init.php <------>function api_version() { return 2; } before the last '}'. and it's ok, hootsuite plugin is avail...

Go to advanced search